Button Factory Printable version Overview Features Registration System Requirements Upgrading Support Using Button Factory Starting a new project Opening an existing project Setting the background color Creating Buttons Creating an Image Map Inserting text and HTML items Inserting External HTML and Image files Previewing buttons HTML builder Exporting buttons Saving a project Interface Menu Options Toolbar Buttons


Saving a project



To save the current project select Save from the File menu.



To save the project with a different file name, select Save As from the File menu.